Shoutbox 0 nowych PW 



 
Reply to this topicStart new topic
> 1.8T BFB - wypadanie zapłonu na jałowym
lysonzi
post Wed, 13 May 2020 - 21:26
Post #1


Rookie
Dołączył: Wed, 13 May 2020





Witam wszystkich.

Borykam się z problemem wypadania zapłonów na biegu jałowym. Raz na jakiś czuć szarpnięcie silnikiem. Podpiąłem pod kompa, w grupach 15 i 16 widać pojedyncze wypadanie zapłonów - różne cylindry w losowych odstępach, np. pojawia się wypadanie zapłonu na cylindrze pierwszym, po chwili się zeruje, a za jakiś czas wypada na 4, 3 i 2. I tak cały czas.
Podczas jazdy nie zauważyłem żadnych nieprawidłowości, zbiera się i jedzie bardzo dobrze. Zero jakichkolwiek błędów. Próbowałem z ciekawości sprawdzić na odpiętej przepływce, ale wtedy to wypadają wszystkie zapłony naraz, nie da się nawet ruszyć. Tak ma być?

Rozrząd zmieniony, zaworek odmy (ten zielony) zmieniony, nowy olej. Cewki i świece mają 10k nalotu. Problem występował zarówno przed zmianami.

Nie wiem gdzie zacząć szukać przyczyny, ktoś ma jakieś rady?

Pozdrawiam.
Go to the top of the page
 
+Quote Post
Wspieraj forum
post Wed, 13 May 2020 - 21:26
Post #


Dotacja






Dotacja na forum
Go to the top of the page
 
Quote Post
Mis
post Wed, 13 May 2020 - 22:32
Post #2


Forum Clubber
Dołączył: Wed, 07 January 2009
Skąd: Rzeszów





A co z grzybkiem odmy pomiędzy pokrywą zaworów i TIP?

Próbowałeś odpinać EVAP?

Pokaż loga statycznego 001+032+090.

Jaka przerwa na świecach i ile przebiegu mają?


--------------------
E36 329i 9xxHP 10xxNM @1,xbar by HP Performance
Go to the top of the page
 
+Quote Post
lysonzi
post Wed, 13 May 2020 - 22:57
Post #3


Rookie
Dołączył: Wed, 13 May 2020





Grzybek odmy czysty. Kat wypatroszony. Druga sonda wyłączona w sofcie. Z ciekawości jutro odepnę EVAP i wrzucę logi statyczne. Dynamiczne dopiero w weekend jak się uda. Świece PFR6Q mają niecałe 10 tysięcy, przerwa 0.7.
Go to the top of the page
 
+Quote Post
gelus
post Thu, 14 May 2020 - 06:15
Post #4


Frequent User
Dołączył: Sun, 08 April 2007
Skąd: Polska





zaworek jednokierunkowy pod kolektorem ssacym? odma nad filtrem oleju szczelna?
Go to the top of the page
 
+Quote Post
lysonzi
post Thu, 14 May 2020 - 16:11
Post #5


Rookie
Dołączył: Wed, 13 May 2020





CYTAT(Mis @ Wed, 13 May 2020 - 22:32) *
A co z grzybkiem odmy pomiędzy pokrywą zaworów i TIP?

Próbowałeś odpinać EVAP?

Pokaż loga statycznego 001+032+090.

Jaka przerwa na świecach i ile przebiegu mają?


Wrzucam log 001+032+090
https://log.tunezilla.com/chart/407611#H8KL...wMjwpVuwpUNAQAA

Po odpięciu EVAP dalej jest tak samo.

Co do pytania wyżej:

zaworek jednokierunkowy pod kolektorem ssacym? odma nad filtrem oleju szczelna?

Zaworek wygląda na oryginalny jeszcze, ale odma chyba szczelna, bo korek oleju podskakuje.

Edit:

Zajarzałem do grzybka i kolanek, oto co znalazłem



Myślicie, że to może być przyczyną?
Go to the top of the page
 
+Quote Post
simon.pg
post Thu, 14 May 2020 - 19:54
Post #6


Frequent User
Dołączył: Sun, 14 April 2013
Skąd: Gdańsk





zwykle ubogość mieszanki takie objawy przynosi. Więc trzeba szczelności sprawdzić i stan podstawowych komponentów jak choćby świeczki....
Go to the top of the page
 
+Quote Post
Mis
post Thu, 14 May 2020 - 22:29
Post #7


Forum Clubber
Dołączył: Wed, 07 January 2009
Skąd: Rzeszów





Może to być przyczyna, ale log wygląda idealnie, podmień świece i cewki z innego 1.8t gdzie chodzi równo.


--------------------
E36 329i 9xxHP 10xxNM @1,xbar by HP Performance
Go to the top of the page
 
+Quote Post
pszczelaszkov
post Thu, 14 May 2020 - 22:43
Post #8


User
Dołączył: Mon, 08 February 2016





Mi jak c20ne szarpało to już pomysłów nie miałem bo wszystko sprawdzone, okazało się właśnie coś podobnego jak na zdjęciu, rozerwany pod opaską wąż od odmy...
Go to the top of the page
 
+Quote Post
lysonzi
post Thu, 14 May 2020 - 23:03
Post #9


Rookie
Dołączył: Wed, 13 May 2020





Podmienię i zobaczę, ale najwcześniej w następnym tygodniu. Wymienie te kolanka i trójniki. Popatrzę jeszcze inne wężyki, bo na pewno to będzie powodowała pierdoła właśnie tego typu.
Go to the top of the page
 
+Quote Post
_adams_
post Fri, 15 May 2020 - 11:49
Post #10


Super User
Dołączył: Thu, 17 December 2009
Skąd: Kruszwica





Podstawa to dobre/nowe świece i sprawne cewki. Na tym się nie oszczędza, wymień to jak trzeba i dopiero zobacz co dalej, bo szukanie dziurawych wężyków gdy cewki padają to jakiś absurd.

Kiedy zmieniałeś świece i cewki?


--------------------
Życie jest rumakiem który nie znosi tchórzliwego jeźdźca.

B6 1.8T@GT28RS>B9 2.0T Allroad
Punto Evo 1.4T
Go to the top of the page
 
+Quote Post
lysonzi
post Fri, 15 May 2020 - 13:36
Post #11


Rookie
Dołączył: Wed, 13 May 2020





Pisałem wyżej, że swiecie i cewki mają niecałe 10 tysięcy przejechane. Kupiłem wcześniej już dwa kompety cewek i świec na obu jest to samo. ZSE051 i PFR6Q.
Go to the top of the page
 
+Quote Post
Mis
post Fri, 15 May 2020 - 14:11
Post #12


Forum Clubber
Dołączył: Wed, 07 January 2009
Skąd: Rzeszów





Jaka przerwa świec?
Wokół wtryskiwaczy syf i brud?


--------------------
E36 329i 9xxHP 10xxNM @1,xbar by HP Performance
Go to the top of the page
 
+Quote Post
lysonzi
post Fri, 15 May 2020 - 15:19
Post #13


Rookie
Dołączył: Wed, 13 May 2020





0.7mm. Trochę syfu jest, ale nie ma tragedii, tak myślę.
Go to the top of the page
 
+Quote Post
Mis
post Sat, 16 May 2020 - 00:05
Post #14


Forum Clubber
Dołączył: Wed, 07 January 2009
Skąd: Rzeszów





Jak jest syf to oringi do wymiany, bo bierze lewe przez nie i dmucha boost, biorąc lewe ma to wpływ na pracę.


--------------------
E36 329i 9xxHP 10xxNM @1,xbar by HP Performance
Go to the top of the page
 
+Quote Post
simon.pg
post Sat, 16 May 2020 - 20:10
Post #15


Frequent User
Dołączył: Sun, 14 April 2013
Skąd: Gdańsk





Wystarczy te miejsca zalać wd 40 lub podobnym, uruchomić na biegu jałowym i będzie widać czy szczelny, czy zaciąga płyn do kolektoraco świadczy o zaciąganiu lewizny...
Go to the top of the page
 
+Quote Post
lysonzi
post Sat, 16 May 2020 - 20:44
Post #16


Rookie
Dołączył: Wed, 13 May 2020





Dzięki, sprawdzę to.
Go to the top of the page
 
+Quote Post
lysonzi
post Tue, 19 May 2020 - 18:34
Post #17


Rookie
Dołączył: Wed, 13 May 2020





Na razie zrobiłem pomiar kompresji - 11 bar na każdym cylindrze. Wymieniłem trójnik i kolanko zaworu odmy. Nic się nie zmieniło. Szukam dalej.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
 

RSS Wersja Lo-Fi Aktualny czas: Sunday, 31 May 2020 - 13:07