Shoutbox 0 nowych PW 



 
Reply to this topicStart new topic
> Strata mocy i momentu 2.0TFSI BWA.
razor1199
post Tue, 10 Sep 2019 - 19:59
Post #1


Rookie
Dołączył: Tue, 17 April 2018





Hej hej,
borykam się od jakiegoś czasu z utratą mocy w moim BWA, auto po stage 1. Seryjnie było wszystko ok, seria wypłuła zdrową serię, wpadł stage1, trakcję gubłem nawet na 3, było ok parę dni, potem coś się "zepsuło" i tak jest do teraz. Pokażę wykresy, rzuci to obraz na sytuację. Błędów brak, podczas jazdy nic się nie dzieje, tyle co wszystko spadło, tak jak na wykresie.

Seria:


Stage 1:


Stage 1 po tym jak coś się "zepsuło"


DV jest nowe, świece nowe, popychacz pompy paliwa nowy, przepływkę podmieniałem. Brak rezultatów. Dorzucę logi:
WOT zaczyna się w czasie 17.03 kolumny B
https://drive.google.com/file/d/1IyHPCPwMFg...KtpzCzAP84/view

Drugi log (bardziej szczegółowy jeśli chodzi o powietrze):
https://drive.google.com/file/d/1IyHPCPwMFg...KtpzCzAP84/view

Robiłem też logi paliwa, wysokie ciśnienie trzyma idealnie, jakie zadane takie zmierzone. Jakieś pomysły? Gdzie mogło tutaj zniknąć 50Nm?
Go to the top of the page
 
+Quote Post
Wspieraj forum
post Tue, 10 Sep 2019 - 19:59
Post #


Dotacja






Dotacja na forum
Go to the top of the page
 
Quote Post
bielawa
post Tue, 10 Sep 2019 - 20:57
Post #2


Forum Killer
Dołączył: Wed, 08 February 2012





Przewody powietrzne sprawdzałeś? Może któreś pękły? IC?
Go to the top of the page
 
+Quote Post
razor1199
post Tue, 10 Sep 2019 - 21:28
Post #3


Rookie
Dołączył: Tue, 17 April 2018





Sprawdzałem, może nie jakoś mega super dokładnie, ale nigdzie nie znalazłem nieszczelności. Tu lewe powietrze rozwala bieg jałowy, a on z kolei idealny LTFT na poziomie +3%
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
 

RSS Wersja Lo-Fi Aktualny czas: Tuesday, 17 September 2019 - 16:30