Shoutbox 0 nowych PW 


 
Reply to this topicStart new topic
> S3 8L BAM - Źle pali po nocy w zimne dni
m119
post Wed, 21 Sep 2022 - 14:47
Post #1


User
Dołączył: Sun, 11 October 2020





Bujam się z tym problemem już 3 rok i w końcu nadszedł czas go rozwiązać.

Pacjentem jest Audi S3 8L po lifcie z silnikiem BAM. Silnik jak i osprzęt seria, nic nie było modyfikowane. Bez gazu.

Problem jest taki, ze gdy temperatury spadną poniżej 10 stopni, silnik ma problem z odpaleniem po nocnym postoju. Łapie, po czym dusi się i albo się przebije i chodzi, albo zgaśnie. Im zimniej, tym większe prawdopodobieństwo, że zgaśnie. Ponowna próba rozruchu po zgaśnięciu przebiega już całkowicie prawidłowo. Później nie ma już żadnego problemu z rozruchem - pali jak trzeba, czy na ciepło, czy po ostygnięciu do temperatury pokojowej. Problem nie występuje w okresach "ciepłych".

-Dolot szczelny na podciśnienie, jak i nadciśnienie
-Nabicie paliwa poprzez kilkukrotne włączenie zapłonu nic nie zmienia. Zero problemu z mocą, idzie jak trzeba
-W logach z WOT na 3 biegu i na jałowych nic nie wynika ciekawego, wyglądają w normie
-parametry silnika z kanałów od 1 do 150 sczytane VCDS przed porannym odpaleniem - nic nie wynika, wszystko w normie, temperatura silnika pokrywa się z temperaturą otoczenia, IAT wyższa o 2 st niż silnika.

Ktoś podrzuci jakiś punkt zaczepienia?

Go to the top of the page
 
+Quote Post
Wspieraj forum
post Wed, 21 Sep 2022 - 14:47
Post #


Dotacja






Dotacja na forum
Go to the top of the page
 
Quote Post
kris4cars
post Wed, 21 Sep 2022 - 21:59
Post #2


Super User
Dołączył: Sun, 11 January 2015
Skąd: Zbąszyń





wtryski puszczają paliwo?
Go to the top of the page
 
+Quote Post
m119
post Thu, 22 Sep 2022 - 17:24
Post #3


User
Dołączył: Sun, 11 October 2020





Nie wiem, ale to już trop. Wywalę listwę na noc albo po zgaszeniu spuszczę ciśnienie do zera na noc i rano zobaczę. Dzięki. W lecie problem nie występował.
Go to the top of the page
 
+Quote Post
16vg60
post Fri, 23 Sep 2022 - 20:51
Post #4


Forum Killer
Dołączył: Sat, 11 June 2011
Skąd: lublin





Tak jak wyżej, ew sprawdź ciśnienie na listwie, załóż manometr i zobacz co się dzieje po nocy
Kilkukrotne kręcęnia kluczykiem przed odpaleniem nic ci nie daje(chyba że coś przerobiłeś)
Przy prawidłowym dzialniu układu otwierasz auto za kalmke, powinieneś mieć pierwszy strzał pompy i podanie paliwa(słychać)
Przekręcasz zapłon do odpalenia, drugie podanie pompy (słychać) i tyle, pozniej możesz 15razy włączać, wyłączać zapłon a pompa i tak już nie podaje


--------------------
GOLF MK4 R32 OEM-niuu toys
RS4 B5 SPORTEC -family cars
S3 8l ABT ,BAM ,Imola Gelb -wife car
GOLF MK2 RALLYE R32 4M...-toys
Go to the top of the page
 
+Quote Post
Mis
post Wczoraj, 23:47
Post #5


Forum Clubber
Dołączył: Wed, 07 January 2009
Skąd: Rzeszów





Pokaż odczyt 32 kanału (nie kasuj błędów przed tym).


--------------------
RS3 8V2 nardo limo pl 540HP 680NM
109-Performance
Go to the top of the page
 
+Quote Post
m119
post Dzisiaj, 08:12
Post #6


User
Dołączył: Sun, 11 October 2020





@Mis w jakich okolicznościach pracy silnika chcesz ten odczyt?
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
 

RSS Wersja Lo-Fi Aktualny czas: Friday, 07 October 2022 - 09:03