Shoutbox 0 nowych PW 


 
Reply to this topicStart new topic
> Z20LEH kilka pytań
Heniek22
post Tue, 21 Jun 2022 - 09:25
Post #1


Frequent User
Dołączył: Fri, 22 January 2016





Cześć. Czy ktoś jest mi w stanie udzielić info jaki zapłon ma mieć sprawny Z20LEH na jałowym ?
Druga sprawa jakie mają być wartości sprawnego MAF na jałowym i pod obciążeniem ktoś może wie ??
Go to the top of the page
 
+Quote Post
Wspieraj forum
post Tue, 21 Jun 2022 - 09:25
Post #


Dotacja






Dotacja na forum
Go to the top of the page
 
Quote Post
InnyLogin
post Tue, 21 Jun 2022 - 16:13
Post #2


Frequent User
Dołączył: Thu, 02 April 2020





MAF możesz sprawdzić po obd czy się wartości zmieniają. Stałe - śmieć.
Go to the top of the page
 
+Quote Post
Heniek22
post Thu, 23 Jun 2022 - 09:19
Post #3


Frequent User
Dołączył: Fri, 22 January 2016





zmieniają się tylko zastanawiam się czy nie zaniżą.
auto po remoncie silnika i ma problem że albo turbo nie ładuje albo jak już ładuje to przeładowuje do 1,8-1,9 Bara i wypierdziela go
Auto nic nie jedzie. Turbo zrobione nowe ale zastanawiam się czy WG jest dobrze ustawiony.
Go to the top of the page
 
+Quote Post
Mis
post Thu, 23 Jun 2022 - 18:19
Post #4


Forum Clubber
Dołączył: Wed, 07 January 2009
Skąd: Rzeszów





Kat zatkany?

Nie ma czegoś takiego jak jaki ma być zapłon na jałowych dla tego silnika, tam jest Bosch Motronic, który w głównej mierze steruje jałowymi dzięki zapłonowowi oprócz przepustnicy, co powoduje, że w zależności od temp silnika, ilości włączonych dupereli elektrycznych, stanu silnika będzie inny zapłon na jałowych i będzie się cały czas zmieniał. smile.gif


--------------------
RS3 8V2 nardo limo pl 515HP 680NM
109-Performance
Go to the top of the page
 
+Quote Post
Heniek22
post Fri, 24 Jun 2022 - 06:02
Post #5


Frequent User
Dołączył: Fri, 22 January 2016





Bardziej szukałem odnośnika do sprawnego silnika np Autodata dla niektóych silników podaje zapłon na jałowym dzieki temu przynajmniej widzę czy jest ok ale rozumiem.

Nie mniej jednak po szukaniu problemu wczoraj zacząłem mierzyć sygnał na czujniki i okazuje się że mechanicznie chyba nie mam co szukać bo np na N75 pojawia się zasilanie na 2 pinach a na MAP zasilanie potrafi zanikać całkowicie ...jedynie OK było na MAF. Wiec dorwe się do kompa i musze zobaczyć czy na n75 takie coś wychodzi już z ECU czy problem jest na instalacji. Znajomy tak kupił to auto włożył worek pieniędzy w odbudowę silnika i auto dalej nie jeździ. Twierdzi też że podobno ECU w tych modelach padały. Nie wiem nie mam doświadczenia z takimi oplami.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
 

RSS Wersja Lo-Fi Aktualny czas: Monday, 04 July 2022 - 08:13