Shoutbox 0 nowych PW 



2 Stron V  < 1 2  
Reply to this topicStart new topic
> Wpadajacy pedal sprzegla i30 1.6 crdi
flapjck1
post Fri, 16 Aug 2019 - 22:04
Post #21


Forum Homee
Dołączył: Tue, 14 November 2006





Ten akumulator cisnienia wrocil na swoje miejsce czy wywalony?
Go to the top of the page
 
+Quote Post
Wspieraj forum
post Fri, 16 Aug 2019 - 22:04
Post #


Dotacja






Dotacja na forum
Go to the top of the page
 
Quote Post
jankes6
post Fri, 16 Aug 2019 - 22:06
Post #22


Super User
Dołączył: Thu, 19 November 2009
Skąd: Warszawa





Akumulator nanswoim miejscu znowu..byl pomijany ale nic kompletniento nie zmienialo
Go to the top of the page
 
+Quote Post
flapjck1
post Fri, 16 Aug 2019 - 22:18
Post #23


Forum Homee
Dołączył: Tue, 14 November 2006





Powiem ci tak, mozliwe jest zepsucie sie: pompki ( ale uwazam ze to nie to ), wysprzeglika, wlasnie tego akumulatora, ale tez przewodu zasilajacego pompke ( ten miedzy zbiorniczkiem ham a pompka sprzegla, mialem jeden czy dwa przypadki ze rozlazla sie guma ) albo elastyczny przewod ( jesli jest gdzies ) do wysprzeglika

Pracowalem w aso kia ponad 11 lat, ale takiej historii nie mialem...
Go to the top of the page
 
+Quote Post
simon.pg
post Sat, 17 Aug 2019 - 21:43
Post #24


Frequent User
Dołączył: Sun, 14 April 2013
Skąd: Gdańsk





Skrzynie zwal i wymień centralny operator sprzęgła. Zaciąga w nieokreślonych warunkach powietrze i wpada. Miałem taką brerę kilka lat temu. Aso klienta olało po wymianie pompki. Powiedzieli, że siłownik na pewno nie. Zwaliliśmy skrzynię wymieniliśmy na nowy i temat ustał.....Tu masz to samo..


Płyn nie wycieka, bo ciśnienie dociska i doszczelnia uszczelnienia jednakże po puszczeniu pedału zasysa czasami niewielką ilość powietrza.
Go to the top of the page
 
+Quote Post
vegetagt
post Sat, 17 Aug 2019 - 21:48
Post #25


User
Dołączył: Sun, 31 October 2010





raz miałem corsę z takim objawem. Pierwsza nietrafiona diagnoza na wysprzęglik (zintegrowany z łożyskiem oporowym). Potem wpadła używana pompka sprzęgła i ustało.
Także chyba loteria, który element puszcza.
Go to the top of the page
 
+Quote Post
jankes6
post Mon, 19 Aug 2019 - 15:10
Post #26


Super User
Dołączył: Thu, 19 November 2009
Skąd: Warszawa





CYTAT(simon.pg @ Sat, 17 Aug 2019 - 21:43) *
Skrzynie zwal i wymień centralny operator sprzęgła. Zaciąga w nieokreślonych warunkach powietrze i wpada. Miałem taką brerę kilka lat temu. Aso klienta olało po wymianie pompki. Powiedzieli, że siłownik na pewno nie. Zwaliliśmy skrzynię wymieniliśmy na nowy i temat ustał.....Tu masz to samo..


Płyn nie wycieka, bo ciśnienie dociska i doszczelnia uszczelnienia jednakże po puszczeniu pedału zasysa czasami niewielką ilość powietrza.

Jest nowy oryginalny

CYTAT(vegetagt @ Sat, 17 Aug 2019 - 21:48) *
raz miałem corsę z takim objawem. Pierwsza nietrafiona diagnoza na wysprzęglik (zintegrowany z łożyskiem oporowym). Potem wpadła używana pompka sprzęgła i ustało.
Także chyba loteria, który element puszcza.
pompa jest juz 3
Go to the top of the page
 
+Quote Post
simon.pg
post Tue, 20 Aug 2019 - 20:22
Post #27


Frequent User
Dołączył: Sun, 14 April 2013
Skąd: Gdańsk





Czyli co?? Wszystko wymienione i dalej lipton??
Go to the top of the page
 
+Quote Post
Damzzii
post Tue, 20 Aug 2019 - 21:34
Post #28


Frequent User
Dołączył: Thu, 27 February 2014





Bez jaj, przecież to jest prosty układ, jeżeli wszystkie elementy układanki są nowe to coś jest źle założone/nieszczelne. Zamiast wymieniać kolejną pompę niech ktoś to przejrzy.
Go to the top of the page
 
+Quote Post
jankes6
post Wed, 21 Aug 2019 - 11:30
Post #29


Super User
Dołączył: Thu, 19 November 2009
Skąd: Warszawa





CYTAT(Damzzii @ Tue, 20 Aug 2019 - 21:34) *
Bez jaj, przecież to jest prosty układ, jeżeli wszystkie elementy układanki są nowe to coś jest źle założone/nieszczelne. Zamiast wymieniać kolejną pompę niech ktoś to przejrzy.

W tym rzecz ze kazdy wezyk przejrzany..caly uklad od gory do dolu..
Jako ciekawostke dodam ze dzisiaj mamy ok 17-18 stopni i jest pochmurno i dzisiaj pedal wpada tylko za pierwszym razem i tylko do polowy....wink.gif)))
Go to the top of the page
 
+Quote Post
DealMan
post Wed, 21 Aug 2019 - 20:32
Post #30


Frequent User
Dołączył: Wed, 11 November 2015





Objawy identyczne jak wyciek biggrin.gif CUDA
Go to the top of the page
 
+Quote Post
simon.pg
post Wed, 21 Aug 2019 - 20:38
Post #31


Frequent User
Dołączył: Sun, 14 April 2013
Skąd: Gdańsk





Jak dobrze, że to nie temat na moim warsztacie. Nie daj bóg po kimś jeszcze;/

Powodzenia życzę ja gdybać nie będę...
Go to the top of the page
 
+Quote Post
bleee
post Sat, 24 Aug 2019 - 22:55
Post #32


Rookie
Dołączył: Sun, 28 June 2009





Miałem identyczną akcję w A3 8P - winnym okazał się wysprzęglik zintegrowany z łożyskiem oporowym. Pierwszy typ to również była pompa sprzęgła, po wymianie spokój był na 2 tyg (jak sądzę był to czysty przypadek). Akcje z wpadaniem pedału do połowy również występowały, im cieplej tym gorzej. Zrzuciłem skrzynię, wjechał nowy wsprzęglik i po problemie.
Go to the top of the page
 
+Quote Post
vegetagt
post Sat, 24 Aug 2019 - 23:41
Post #33


User
Dołączył: Sun, 31 October 2010





może jakaś wadliwa seria poszła wysprzęglików czy pomp, bo inaczej to nei wiem jak to wytlumaczyć.
Go to the top of the page
 
+Quote Post
jankes6
post Wed, 11 Sep 2019 - 11:03
Post #34


Super User
Dołączył: Thu, 19 November 2009
Skąd: Warszawa





I Chyba sie nigdy nie dowiemy...zrobilo sie zauwazalnie chlodniej i problem sam z siebie ustapil..ot tak..?!?!?!?
Go to the top of the page
 
+Quote Post
flapjck1
post Wed, 11 Sep 2019 - 15:35
Post #35


Forum Homee
Dołączył: Tue, 14 November 2006





Płyn słaby? Zawsze taki sam wlewany? Pewnie się gotowal
Go to the top of the page
 
+Quote Post

2 Stron V  < 1 2
Reply to this topicStart new topic
 

RSS Wersja Lo-Fi Aktualny czas: Monday, 16 September 2019 - 03:05