Shoutbox 0 nowych PW 



251 Stron V  « < 249 250 251  
Reply to this topicStart new topic
> ecumaster - zrob to sam
toffic
post Thu, 28 Jun 2018 - 23:17
Post #5001


Super User
Dołączył: Mon, 23 February 2009





CR 15,7
Obroty przy rozruchu 650-700
W sumie po 3 wyzwolonych zapłonach obroty rosną, paliwo pojawia się po 0.01s (ustawiony start delay na 4 rev)
Da się coś jeszcze realnie ugrać?
Go to the top of the page
 
+Quote Post
Wspieraj forum
post Thu, 28 Jun 2018 - 23:17
Post #


Dotacja






Dotacja na forum
Go to the top of the page
 
Quote Post
Mis
post Thu, 28 Jun 2018 - 23:24
Post #5002


Forum Homee
Dołączył: Wed, 07 January 2009
Skąd: Rzeszów





Co to za wynalazek na CR 15,7, pisz tutaj. smile.gif


--------------------
E36 328i 4xxHP 6xxNM @1,4bar by HP Performance
Go to the top of the page
 
+Quote Post
toffic
post Fri, 29 Jun 2018 - 11:39
Post #5003


Super User
Dołączył: Mon, 23 February 2009





Nei wiem czy można tu wklejać link do FB z opisem huh.gif
Ale tak na szybkości 2 fotki:


Go to the top of the page
 
+Quote Post
marcin137
post Fri, 29 Jun 2018 - 16:06
Post #5004


Frequent User
Dołączył: Fri, 07 October 2016
Skąd: Olsztyn





Szybkie pytanie na temat logowania afr w fit czy musi byc laptop podłączony w czasie jazdy czy mogę sobie bez gaszenia auta podłączyć po trasie i sprawdzić?


--------------------
Mercedes-Benz W203 Drift edition M111+Turbo
Go to the top of the page
 
+Quote Post
RasPL
post Sat, 30 Jun 2018 - 07:33
Post #5005


Forum Killer
Dołączył: Sun, 28 October 2012
Skąd: Tychy





Toffic patrzyles innym kątem odpalac? okolo 20 stopni daj i troche mniej paliwa skoro clt masz tak wysokie


--------------------
Golf II 2.0 16V eaton 4Motion
Go to the top of the page
 
+Quote Post
toffic
post Sun, 01 Jul 2018 - 06:39
Post #5006


Super User
Dołączył: Mon, 23 February 2009





Zapłonu więcej nie dodam, bo rozrusznik blokuje. Paliwa spróbuje dać ciut mniej
Go to the top of the page
 
+Quote Post
nomaster
post Mon, 02 Jul 2018 - 14:56
Post #5007


Super User
Dołączył: Wed, 09 November 2016





Dlaczego wykres z hamowni w emu tak wygląda?
Próbowałem różej mocy filtrów i nic to nie zmienia.
Oczywiście nie patrzcie na te wyniki bo nie na tym biegu było logowane ale nie ważne na jakim biegu, zawsze wyglada to tak samo.
Go to the top of the page
 
+Quote Post
marcin137
post Mon, 02 Jul 2018 - 21:18
Post #5008


Frequent User
Dołączył: Fri, 07 October 2016
Skąd: Olsztyn





Mam problem z detem fit chyba występuje od początku jak go mam , chodzi o to że podczas jazdy wciskam gaz na max doładowanie rośnie i przy około 5 tys jakby przestają pracować dwa lub jeden cylindry ,dzieje sie tak tylko pow około 1 bara doładowania, na początku miałem wrażenie że wtrysk leje i zalewa którąś świece ale po logach widać że chyba tak nie jest , dzieje się też tak podczas odcinki na luzie wciskam gaz wskakuje na odcinkę i po chwili nie chodzi na wszystkich cylindrach strzela w wydech po odjęciu gazu i trzymaniu na 4 tys afr około 20 dalej chodzi na nie wszystkie cylindry a wystarczy jeszcze troszkę odjąć gazu obroty spadają i załapuje na wszystkie garki i afr w normie o co chodzi det uszkodzony ? domyślam się że jeden bank wtryskiwaczy przestaje pracować ? jutro to sprawdzę stetoskopem czy cykają wszystkie czy aby dwa
wrzucam log z odcinki na luzie
http://szybkiplik.pl/download/9eebfd6508f0...0bafda827e.html
oraz fotki logu w czerwonym kółku wiać czas wtrysku i w połowie nagle rośnie i wtedy to się dzieje
w żółtym kółku widać pracę na 4 tys na luzie kiedy przerywa oraz na drugiej fotce kiedy jest okej





--------------------
Mercedes-Benz W203 Drift edition M111+Turbo
Go to the top of the page
 
+Quote Post
Zibi122
post Tue, 03 Jul 2018 - 10:18
Post #5009


Forum Homee
Dołączył: Tue, 23 November 2004
Skąd: Kampinos





Daj całego loga z czegoś takiego + projekt łatwiej będzie przeanalizować.

Skoro AFR jest 20 to nie zapala się mieszanka w cylindrze

Możliwe przyczyny:
1. wypadanie zapłonu przez słabą cewkę lub świecę- wyeliminowałeś chyba przez zmianę cewek ale co ze świecami?
2. zalewanie danego cylindra paliwem/brak paliwa - wyjmij wtryski sprawdź na maszynie lub po prostu zamień miejscami
3. podwieszanie się zaworu/szklanki w głowicy - znam taki przypadek gdzie ktoś zamontował pojedyncze sprężynki zamiast podwójnych i szklanka na tyle mocno się pompowała w odcięciu lub przy dłuższej jeździe z większymi obrotami, że nie domykał się zawór do puki nie zeszło ciśnienie ze szklanki. Czasami wystarczało zejście na wolne a czasami musiał chwilę silnik popracować. na około 2000 obr.
4. spalanie stukowe - też spotkałem się z tym, że zawieszała się szklanka przez spalanie stukowe. Po wycofaniu zapłonu o 2-3 st problem ustał.



--------------------
...
Fiat Uno Turbo - 185KM & 232Nm
Fiat Stilo 1,9 JTD - 160KM & 343Nm
Lancia Delta 2.0 16V Turbo - in progres
Lexus IS300 2JZ-GE Turbo Drift - w budowie
Go to the top of the page
 
+Quote Post
Dawidooo
post Tue, 03 Jul 2018 - 20:40
Post #5010


User
Dołączył: Wed, 15 April 2009
Skąd: Lublin





Pacjent to audi s8 d2 4.2 v8 z 98r przedlift czyli AHC/ABZ
Mam problem z konwersją MAF na MAP.
Konwersja zrobiona dobrze. Auto podlane tam gdzie brakowało i ładnie śmiga.. ale po dwóch dniach wywalać zaczęło błąd przepływomierza z którym nie mogę sobie poradzić
Masa lub poziom obwodu przepływu powietrza – niskie wejście
Sam błąd mi nie przeszkadza ale towarzyszą mu błędy modułów ABS, ESP i skrzyni - błędny sygnał obciążenia z ECU który wyłącza ABS i ESP.

Przepływomierz jest wpięty w instalację i "przepuszczony" przez DETA tzn. sygnał 0-5v z przepływki wchodzi do DETA (pin 2) a z Deta wychodzi do ECU zrobiona mapa przepływki (analog out pin 17).
Przepływka na 4 kable bez czujnika temperatury.

Zauważyłem że podczas kręcenia rozrusznikiem na pół sekundy skacze sygnał z przepływki na 5V. To chyba ECU sprawdza tak przepływkę.
Próbowałem wymusić napięcie startowe w ustawieniach wyjścia analog out ale to napięcie występuje w momencie uruchomienia Deta a nie w momencie kręcenia rozrusznikiem.


Miał ktoś podobny problem? Jak to rozwiązać?
Go to the top of the page
 
+Quote Post
tuneliner
post Wed, 11 Jul 2018 - 11:12
Post #5011


User
Dołączył: Fri, 30 May 2014





CYTAT(marcin137 @ Mon, 02 Jul 2018 - 21:18) *
Mam problem z detem fit chyba występuje od początku jak go mam , chodzi o to że podczas jazdy wciskam gaz na max doładowanie rośnie i przy około 5 tys jakby przestają pracować dwa lub jeden cylindry ,dzieje sie tak tylko pow około 1 bara doładowania, na początku miałem wrażenie że wtrysk leje i zalewa którąś świece ale po logach widać że chyba tak nie jest , dzieje się też tak podczas odcinki na luzie wciskam gaz wskakuje na odcinkę i po chwili nie chodzi na wszystkich cylindrach strzela w wydech po odjęciu gazu i trzymaniu na 4 tys afr około 20 dalej chodzi na nie wszystkie cylindry a wystarczy jeszcze troszkę odjąć gazu obroty spadają i załapuje na wszystkie garki i afr w normie o co chodzi det uszkodzony ? domyślam się że jeden bank wtryskiwaczy przestaje pracować ? jutro to sprawdzę stetoskopem czy cykają wszystkie czy aby dwa
wrzucam log z odcinki na luzie
http://szybkiplik.pl/download/9eebfd6508f0...0bafda827e.html
oraz fotki logu w czerwonym kółku wiać czas wtrysku i w połowie nagle rośnie i wtedy to się dzieje
w żółtym kółku widać pracę na 4 tys na luzie kiedy przerywa oraz na drugiej fotce kiedy jest okej





moze pompa paliwa nie podaje stad to afr 20, przeciez to pustynia,
Go to the top of the page
 
+Quote Post
tuneliner
post Wed, 11 Jul 2018 - 11:14
Post #5012


User
Dołączył: Fri, 30 May 2014





CYTAT(Dawidooo @ Tue, 03 Jul 2018 - 20:40) *
Pacjent to audi s8 d2 4.2 v8 z 98r przedlift czyli AHC/ABZ
Mam problem z konwersją MAF na MAP.
Konwersja zrobiona dobrze. Auto podlane tam gdzie brakowało i ładnie śmiga.. ale po dwóch dniach wywalać zaczęło błąd przepływomierza z którym nie mogę sobie poradzić
Masa lub poziom obwodu przepływu powietrza – niskie wejście
Sam błąd mi nie przeszkadza ale towarzyszą mu błędy modułów ABS, ESP i skrzyni - błędny sygnał obciążenia z ECU który wyłącza ABS i ESP.

Przepływomierz jest wpięty w instalację i "przepuszczony" przez DETA tzn. sygnał 0-5v z przepływki wchodzi do DETA (pin 2) a z Deta wychodzi do ECU zrobiona mapa przepływki (analog out pin 17).
Przepływka na 4 kable bez czujnika temperatury.

Zauważyłem że podczas kręcenia rozrusznikiem na pół sekundy skacze sygnał z przepływki na 5V. To chyba ECU sprawdza tak przepływkę.
Próbowałem wymusić napięcie startowe w ustawieniach wyjścia analog out ale to napięcie występuje w momencie uruchomienia Deta a nie w momencie kręcenia rozrusznikiem.


Miał ktoś podobny problem? Jak to rozwiązać?



najprościej przejsc z piggy bac do fuel implant, rok wlaczyłem z piggyback w det3 i sie poddałem, ja si edo tego nie nadaje, wiecznie tryby awaryjne i dziwne wartosci maf, na FI śmiga znakomicie smile.gif
Go to the top of the page
 
+Quote Post
marcin137
post Wed, 11 Jul 2018 - 20:03
Post #5013


Frequent User
Dołączył: Fri, 07 October 2016
Skąd: Olsztyn





Pompa podaje , rozebrałem silnik na cześci pierwsze wg mnie to luz na prowadnicach zaworowych albo jak zibi wspomniał problem z popychaczami bądź za miękkimi sprężynkami , wszystko już remontuje i zakładam twardsze sprężyny i się okaże niedługo biggrin.gif


--------------------
Mercedes-Benz W203 Drift edition M111+Turbo
Go to the top of the page
 
+Quote Post
tedef
post Thu, 12 Jul 2018 - 14:43
Post #5014


Rookie
Dołączył: Tue, 10 February 2015





EMU clasic nie ogarnia mi bi vanosa w s50b32 Pomocy!
Go to the top of the page
 
+Quote Post
ptq
post Thu, 12 Jul 2018 - 21:39
Post #5015


Forum Killer
Dołączył: Thu, 24 July 2003
Skąd: Szczecin/Koszalin





Napisz to we właściwym wątku tongue.gif
Go to the top of the page
 
+Quote Post
mat13por
post Tue, 17 Jul 2018 - 21:36
Post #5016


Super User
Dołączył: Fri, 29 January 2010





Gdzie kupie same piny do emu black? Te szerokie od masy np. Jakis ich numer?
Go to the top of the page
 
+Quote Post
Al Ed Upek
post Tue, 17 Jul 2018 - 21:45
Post #5017


Super User
Dołączył: Tue, 11 January 2011





https://www.e-connectors.pl/pl/p/Konektor-S...2%2C8-10szt/367


--------------------
Z pozdrowieniami,
Szymon
Go to the top of the page
 
+Quote Post
mat13por
post Wed, 18 Jul 2018 - 21:25
Post #5018


Super User
Dołączył: Fri, 29 January 2010





CYTAT(Al Ed Upek @ Tue, 17 Jul 2018 - 21:45) *


Dzieki smile.gif
Go to the top of the page
 
+Quote Post

251 Stron V  « < 249 250 251
Reply to this topicStart new topic
 

RSS Wersja Lo-Fi Aktualny czas: Wednesday, 26 September 2018 - 15:26