Shoutbox 0 nowych PW 

tartakwarsaw


 
Reply to this topicStart new topic
> Dziwna sprawa z doładowaniem
kat23
post Fri, 17 Feb 2017 - 09:46
Post #1


User
Dołączył: Fri, 16 May 2014
Skąd: Rydułtowy





Witam mam problem z moim autem a mianowicie doładowanie nie chce słuchać się. Turbina niezalerznie od sprężyny w wg zawsze pompuje 0,9 bara przy 5tyś obr gdzie silnik nie był dokręcony wyżej ze względu iż na poprzednim strojeniu półki pierwszego tłoka spadły przy doładowaniu 1.3 bara. Sytyłacja nie działa się przed wymianą tłoka przy poprzednim strojeniu.
W silniku po ostatniej awari został zmieniony tłok wraz z pierścieniami na 1 cylindrze i przerobiony spływ oleju który był w misce a teraz jest do bloku.
Wg bez sprężyny na filmiku a doładowanie 0.9 https://www.youtube.com/watch?v=WwHC0MdfTFI
Specyfika silnika
-blok m50
-wał m54b30
-tłoki m44
-korby m50b25nv
-turbo gt3582r z antisarge
-wg 60mm
-przekładka 0,8mm plus 2 uszczelki
-2 ssące wałki z m50b25nv
Kolektor wydechowy nie powinien takich cyrków robić ze względu na to iż pierwsze 3 miesiące po założeniu turbo jezdziłem na 0,5bara.
Jedynie co to wałki mogą być troszeczkę inaczej ustawione ale czy one mogą taki cyrk robić ?
Go to the top of the page
 
+Quote Post
Wspieraj forum
post Fri, 17 Feb 2017 - 09:46
Post #


Dotacja






Dotacja na forum
Go to the top of the page
 
Quote Post
KonradGT
post Fri, 17 Feb 2017 - 11:49
Post #2


Super User
Dołączył: Wed, 29 September 2010
Skąd: Warszawa





Może po prostu spróbuj na innym WG?


--------------------
E36 M50B25 + 25% differential lock
Go to the top of the page
 
+Quote Post
Wojtek
post Fri, 17 Feb 2017 - 12:44
Post #3


Forum Homee
Dołączył: Wed, 25 January 2006
Skąd: Krosno





Z tego co zrozumialem to w ogole bez wg mu i tak laduje tyle doładowania wiec to nic nie da.


--------------------
EVO X GT400 HKS
Go to the top of the page
 
+Quote Post
Mis
post Fri, 17 Feb 2017 - 17:05
Post #4


Forum Homee
Dołączył: Wed, 07 January 2009
Skąd: Rzeszów





Dodał filmik na zdemontowanym WG, dobrze, że nie stopiło pokrywy i reszty.
Próbowałeś ile naładuje górą na zamontowanym WG i odpiętym wężyku sterującym?


--------------------
E36 328i 353HP 452NM @0,6bar by HP Performance
Go to the top of the page
 
+Quote Post
kat23
post Fri, 17 Feb 2017 - 18:34
Post #5


User
Dołączył: Fri, 16 May 2014
Skąd: Rydułtowy





Miś nie próbuję nawet bo niemam zamiaru wymieniać znowu tłoków.
Go to the top of the page
 
+Quote Post
Grand_
post Sat, 18 Feb 2017 - 01:48
Post #6


Forum Killer
Dołączył: Tue, 07 July 2009
Skąd: Kraków





Miś ma racje, to bardzo ważny test, jedź pod górkę i obserwuj wskaźnik doładowania przecież turbina nie zbuduje Ci w dolocie 1.5 bara doładowania w pół sekundy, oczywiście stopniowo dodawaj gazu


--------------------
E36 M50B30 sprzedana...
E60 535d modzona
Go to the top of the page
 
+Quote Post
kat23
post Sat, 18 Feb 2017 - 08:43
Post #7


User
Dołączył: Fri, 16 May 2014
Skąd: Rydułtowy





Ludzie przecierz nie będę na drodzę takich rzeczy sprawdzać przy aktualnej pogodzie (u mnie w okolicy śnieg jest) kolejna sprawa zamontowana jest sprężyna na 0,5 bara i tyle ma mieć silnik a nie że idzie wyżej doładowanie. Auto było sprawdzane na hamowni gdzie miało idealne warunki do sprawdzania. Co mi da sprawdzanie do ile pójdzie doładowanie w wyrzszej parti obrotów lub bez węrzyka z wg ?????? W tamtym roku przecierz silnik wygenerował 1,3 bara to i teraz bez problemu to osiągnie. Silnik ma być w granicach 0,9 -1 bar gdzie nawet bez wg osiąga takie wartości a w teori nie ma prawa takiego czegoś zrobić z taką dziurą w kolektorze wydechowym.
Go to the top of the page
 
+Quote Post
Wojtek
post Sat, 18 Feb 2017 - 11:40
Post #8


Forum Homee
Dołączył: Wed, 25 January 2006
Skąd: Krosno





A czym mierzysz to doładowanie ? czujnik jest ok ?
musial bys mieć mega mala strone wydechowa ale to bez sensu bo wczesniej niby tak nie bylo


--------------------
EVO X GT400 HKS
Go to the top of the page
 
+Quote Post
kat23
post Sat, 18 Feb 2017 - 11:45
Post #9


User
Dołączył: Fri, 16 May 2014
Skąd: Rydułtowy





Mierzył det 3, analogowy zegar i hamownia
Go to the top of the page
 
+Quote Post
Wojtek
post Sat, 18 Feb 2017 - 15:30
Post #10


Forum Homee
Dołączył: Wed, 25 January 2006
Skąd: Krosno





możesz mieć przestawiony walek wydechowy albo pozny zapłon i robi się cos na zasadzie podtrzymania

ewentualnie taka glupota w m50 czasem można to pomylić cewke 4 z 5 ale to raczej pokapowal bys się ze z zapłonem cos nie tak

czy walek wydechowy został teraz dopiero zastąpiony ssącym czy jeszcze wcześniej ?

Może ten co miał ustawienia na ssacy poszedł na wydech a drogi odwrotnie ?

Wyglada jak by cos było nie tak z rozrządem i mieszanka dopalal się w kolektorze dlatego mimo zdjęcia wg dalej bije ciśnienie.


--------------------
EVO X GT400 HKS
Go to the top of the page
 
+Quote Post
kat23
post Sat, 18 Feb 2017 - 15:58
Post #11


User
Dołączył: Fri, 16 May 2014
Skąd: Rydułtowy





Wcześniej też były dwa wałki ssące założone, lecz podejrzewam właśnie że wałek na wydechu zle ustawiłem tylko żadna mondra głowa nie potrafiła mi powiedzieć czy to może być jego wina. No nic pokrywa do góry i kręcimy biggrin.gif
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
 

RSS Wersja Lo-Fi Aktualny czas: Monday, 20 February 2017 - 09:36