Shoutbox 0 nowych PW 


 
Reply to this topicStart new topic
> BMW E46 M54b30 problem z załączaniem wentylatora chłodnicy
adikolos
post Fri, 22 Sep 2023 - 13:48
Post #1


Rookie
Dołączył: Fri, 22 September 2023





Witam
Mam problem z uruchamianiem się wentylatora chłodnicy, wymieniłem termostat, wentylator, czujnik temperatury płynu chłodzącego i nadal nic, delphi pokazuje mi "temperatura płynu chłodzącego na wyjściu z chłodnicy -48" podmienilem już 3 czujniki i nic, kostka wyczyszczona od czujników . Nic nie pomaga, znaleźć takowego tematu z rozwiązaniem też nie mogę.
Ktoś coś ?
Go to the top of the page
 
+Quote Post
Wspieraj forum
post Fri, 22 Sep 2023 - 13:48
Post #


Dotacja






Dotacja na forum
Go to the top of the page
 
Quote Post
Mis
post Fri, 22 Sep 2023 - 13:56
Post #2


Forum Clubber
Dołączył: Wed, 07 January 2009
Skąd: Rzeszów





Ecu podmień, a potem prześledź caluteńką wiązkę od czujnika do ecu.


--------------------
RS3 8V2 nardo limo pl 540HP 680NM
109-Performance
Go to the top of the page
 
+Quote Post
adikolos
post Fri, 22 Sep 2023 - 14:12
Post #3


Rookie
Dołączył: Fri, 22 September 2023





Właśnie po odpięciu czujnika normalnie wywala błąd czujnika na Delphi
Go to the top of the page
 
+Quote Post
flapjck1
post Fri, 22 Sep 2023 - 14:23
Post #4


Forum Homee
Dołączył: Tue, 14 November 2006





moze masz zly czujnik? z odwrotna histereza?
Go to the top of the page
 
+Quote Post
adikolos
post Fri, 22 Sep 2023 - 16:23
Post #5


Rookie
Dołączył: Fri, 22 September 2023





Wsadziłem 3 różne czujniki różnych firm nic to nie zmienia, w pon będę miał komputer do podłożenia
Go to the top of the page
 
+Quote Post
adikolos
post Sat, 07 Oct 2023 - 10:50
Post #6


Rookie
Dołączył: Fri, 22 September 2023





Problem rozwiązany. Trzeba zrobić aktualizacje sterownika silnika . Po aktualizacji u mnie problem został rozwiązany
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
 

RSS Wersja Lo-Fi Aktualny czas: Saturday, 09 December 2023 - 22:18