Shoutbox 0 nowych PW 



 
Reply to this topicStart new topic
> Brak ciśnienia oleju Saab B204
Kamis47
post Tue, 11 Sep 2018 - 19:20
Post #1


Rookie
Dołączył: Mon, 25 June 2018





Witam. Mam złożony po remoncie silnik B204. Dzisiaj wlałem w niego 4 litry oleju i zacząłem kręcić rozrusznikiem bez świec przez około 10 sekund, ale na czujniku ciśnienia oleju dalej było zero. Zdjąłem przewód zasilania turbo i kręciłem dalej przez 5 sekund ale nie pokazała się tam nawet kropla oleju. Czy to możliwe żeby tak długo zajęło pompie zaciągnięcie oleju? Nie chcę kręcić na sucho żeby czegoś nie spier... Wszystko składałem z instrukcją, mam zaślepione wyjścia na chłodnicę oleju.
Go to the top of the page
 
+Quote Post
Wspieraj forum
post Tue, 11 Sep 2018 - 19:20
Post #


Dotacja






Dotacja na forum
Go to the top of the page
 
Quote Post
bolus1
post Tue, 11 Sep 2018 - 19:26
Post #2


Super User
Dołączył: Sun, 15 June 2014





zaślepione wyjścia na chłodnice oleju? nie mam bladego pojęcia jak jest w b204 ale upewni się że nie musisz zrobić bypassu chłodnicy oleju. Być może zakorkowałeś po prostu przepływ.
Go to the top of the page
 
+Quote Post
flapjck1
post Tue, 11 Sep 2018 - 21:53
Post #3


Forum Killer
Dołączył: Tue, 14 November 2006





Czasami silnik za boga nie ciagnie oleju, ja sobie pomagam podcisnieniowa pompka ( do odpowietrzania hamulcow )
Go to the top of the page
 
+Quote Post
flapjck1
post Tue, 11 Sep 2018 - 21:54
Post #4


Forum Killer
Dołączył: Tue, 14 November 2006





Oraz: oring pod pompe oleju wsadzony? Ten duzy?
Go to the top of the page
 
+Quote Post
Wojtasspolo22
post Wed, 12 Sep 2018 - 10:34
Post #5


User
Dołączył: Thu, 08 October 2015





Ostatnio odpalałem 1.8T po remoncie i z tego co kojarzę łącznie kręciłem 30 sek by olej na smarowaniu do turbiny się pokazał. Kręć dalej..chyba ze łączny czas kręcenia przekroczy minute, to coś będzie na rzeczy.

Go to the top of the page
 
+Quote Post
Kamis47
post Wed, 12 Sep 2018 - 15:02
Post #6


Rookie
Dołączył: Mon, 25 June 2018





Ok widzę że trochę za szybko się poddałem. Jeśli chodzi o pomysł z pompką to którędy zaciągać, przez zasilanie turbo?
Go to the top of the page
 
+Quote Post
Mis
post Wed, 12 Sep 2018 - 17:08
Post #7


Forum Homee
Dołączył: Wed, 07 January 2009
Skąd: Rzeszów





Polecam dmuchnąć ustami w odmę przy kręceniu, to pomaga pociągnąć pompie oleju oliwkę po remoncie.


--------------------
E36 328i 4xxHP 6xxNM @1,4bar by HP Performance
Go to the top of the page
 
+Quote Post
nomaster
post Wed, 12 Sep 2018 - 19:41
Post #8


Super User
Dołączył: Wed, 09 November 2016





U mnie też zajęło łącznie ok 20~30 sekund zanim pojawiło się właściwe ciśnienie przy kręceniu rozrusznikiem. Filtr napełniłeś?
Go to the top of the page
 
+Quote Post
mat13por
post Wed, 12 Sep 2018 - 20:03
Post #9


Super User
Dołączył: Fri, 29 January 2010





Wszystko zależy od pompy oleju. Ja musiałem odkrecic czujnik cis oleju i zalać ją od góry, pokręciłem silnikiem ręcznie w przeciwnym kierunku kilka obrotów i dopiero na mokro zassała olej. Pompa nowa OE.

Silnik 1.4Tjet
Go to the top of the page
 
+Quote Post
DealMan
post Wed, 12 Sep 2018 - 21:11
Post #10


User
Dołączył: Wed, 11 November 2015





Przy składaniu motorka najlepiej pompe zalać olejem, wtedy nie ma problemu ze ssaniem,
Go to the top of the page
 
+Quote Post
Kamis47
post Fri, 14 Sep 2018 - 14:57
Post #11


Rookie
Dołączył: Mon, 25 June 2018





Pompa była zalana, ale miało to miejsce jakieś pół roku temu smile.gif Dmuchanie w odmę okazało się co ciekawe najbardziej skuteczne. Podłączyłem sprężarkę pod odmę i dmuchałem ok 1bar i po chwili z wężyka zasilania torbo wyleciało parę kropli oleju. Po kolejnych 30 sekundach kręcenia ciśnienie wyskoczyło na 2 bary. Dzięki za pomoc
Go to the top of the page
 
+Quote Post
wujek_
post Fri, 14 Sep 2018 - 15:16
Post #12


User
Dołączył: Wed, 27 May 2009
Skąd: Lublin





Mialem pare razy problem z odpalaniem silnikow RHR ktore w transporcie na palecie lezaly na boku. Zazwyczaj brak cisnienia oleju rozwiazywalo zalanie olejem pompy.
Go to the top of the page
 
+Quote Post
simon.pg
post Fri, 14 Sep 2018 - 21:37
Post #13


User
Dołączył: Sun, 14 April 2013
Skąd: Gdańsk





Ja na przyszłość remontującym fachowcom polecam składanie pompy oleju na smar stały a nie na olej. Olej szybko spływa i pompa jest sucha przez co jej zdolność do wytworzenia podciśnienia przy obrotach "rozrusznikowych" niewielka. Na smarze zawsze zassie, a że silników robię sporo to ten temat jest przetestowany. Przydatne jest to także w przypadku silników robionych na półkę które potrafią czekać i rok. Po tym czasie wszystko co powinno być tłuste przy pierwszym się poruszeniu nie ma oliwy. Stąd ja tłoki wkładam na smar, wał i wałki także. Wszystko jeździ a olej i tak wymieniam po 1000km więc smar wypłukany pójdzie i tak w michę.

Pozdrawiam.
Go to the top of the page
 
+Quote Post

Reply to this topicStart new topic
 

RSS Wersja Lo-Fi Aktualny czas: Friday, 21 September 2018 - 08:42